www.cabet933.com

所有股票配资TT))/CLOSE)0.03; YY:=SMA


公式盘中10.30  11.30  14.00  等多次选股
选出的股票重点关注,看量能是否递减,免费股票配资平台,在突破时进入,些许还会擒个涨停


TT:=BARSCOUNT(CLOSE);
CC:=CLOSE;
均线:=SUM(AMOUNT,0)/SUM(VOL*100,0);
上均:=均线 + AVEDEV(C,TT)*2;
下均:=均线 - AVEDEV(C,TT)*2;
时长:=IF(HOUR>=13 AND HOUR<15 ,1,0);
涨幅:=(CLOSE>DYNAINFO(3))>1:02;
跌幅:=(CLOSE/DYNAINFO(3))<0:98;
横盘:=((HHV(CLOSE,TT)-LLV(CLOSE,TT))/CLOSE)<0:03;
YY:=SMA(VOL,30,1);
放量:=(YY-LLV(LLV(YY,1),30))/(HHV(HHV(YY,1),30)-LLV(LLV(YY,1),30))>0:92;
涨跌幅:=涨幅 OR 跌幅;
横涨:=涨跌幅=0 AND 横盘 AND 时长 AND 放量 AND CROSS(CC,上均);
突破:FILTER(横涨,100);

以上就是总编辑发布关于【所有股票配资TT))/CLOSE)0.03; YY:=SMA】的全部主要内容了,朋友们你们都了解了吗,希翼这样都能帮助到股民们,更多精彩配资常识,敬请关注本网站!
1
配资平台
XML 地图 | Sitemap 地图